Akuvox Monitor Android 9.0 para Videoportero
FOTO 1/6
PRODUCTO FÍSICOAKUVOX

Akuvox Monitor Android 9.0 para Videoportero

Ref. Supeim
AK-X933W
EAN
6933964802059
319,00 €
NETO · IVA NO INCLUIDO
!
Precio impuesto por el fabricante
Esta referencia no admite descuento por volumen.
En stock

Disponibilidad sincronizada con nuestros almacenes, fabricantes y colaboradores. Envío desde Madrid.

ENTREGA
Consultando plazo…
TRANSPORTE
10,90 € · gratis desde 200,00 €
GARANTÍA
3 años Supeim + garantía de fabricante
CANTIDAD (UNIDADES)
TOTAL 1 UD · 319,00 € · NETO SIN IVA
1
30 días de devolución
SEGÚN POLÍTICA DE DEVOLUCIONES
Descripción

Akuvox Pantalla IPS Android 9.0 para videoportero de 7" con diseño Luxury Italian Interfaz de usuario Easy UI Micrófono y doble altavoz integrados Audio bidireccional con tecnología Crystal Clear con control de ganancia automático Detección de voz automática 1 entrada de timbre y 8 de alarma 2 Salidas de relé Grabación y captura de imágenes Extensión múltiple de pantallas TCP/IP, WiFi, RS485 y Bluetooth 1 puerto PoE IEEE802.3af SIP estándar de fácil integración Montaje en superficie Completa con

Marca: Akuvox Modelo: X933W Sistema operativo: Android 9.0 Hardware: RAM: 2GB | ROM: 8GB LCD: 7" IPS 1024x600 Modo de operación: Panel táctil Capacitivo Entradas: 8 Entradas de alarma configurables y 1 de timbre Salidas: 2 de relé Audio: Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info Acceso remoto: Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone Modo de funcionamiento: Red local y/o a través de nube en diferentes redes Actualizaciones de firmware: En remoto con nube mediante cuenta de instalador o a través de navegador web en local Interfaz de red: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n Alimentación: DC 12 V / 600 mA / standard PoE (IEEE802.3af) Temp. funcionamiento: -10º C ~ +45º C Dimensiones: 205 (An) x 148 (Al) x 27.5 (Fo) mm Peso: 600 g

Documentación

Sin documentación disponible para este producto. Si necesita la ficha técnica o el certificado CE, escríbanos.

También te puede interesar

Valoraciones de clientes

Inicia sesión para dejar tu valoración.

Cargando valoraciones...
Supeim
Programa exclusivo

¿Aún no eres cliente?

Únete y accede a puntos por cada compra, programa de afiliados con 5% de comisión, descuentos exclusivos y soporte técnico prioritario.

⭐Puntos por compra
🤝Programa afiliados
🔧Soporte prioritario
🎁50 pts de bienvenida
Hazte cliente gratis

Gratis · Sin compromiso · Cancela cuando quieras